Forte for Java and Tomcat 4.x development and debugging

Discussions

EJB programming & troubleshooting: Forte for Java and Tomcat 4.x development and debugging

  1. I want to use Forte for Java CE for development of webapplication using Tomcat 4.x.
    Currently Forte CE has Tomcat 3.2.
    How can I switch to Tomcat 4.x and also be able to debug.
    Thanks
    Anil Patel
  2. You can wait for Forte 40 EA release. It will come soon.
    There is Tomcat 4.0 pluggin.