Eclipse 3.0 and Lomboz.3

Discussions

General J2EE: Eclipse 3.0 and Lomboz.3

  1. Eclipse 3.0 and Lomboz.3 (1 messages)

    I've just installed lomboz 3 relased the 7/11/04, but it does't work. Can somebody help me? Thanks.
  2. Same Issue ...[ Go to top ]

    When I fix this or get info, I'll post. I got most working but can't open editor for JSP now.

    piratepete

    dlwhitehurst@comcast.net