Discussions

General J2EE: Oracle 9ias Release1

  1. Oracle 9ias Release1 (1 messages)

    Hi,
    Can some one help me with this Info
    Is jdk 1.4 supported in Oracle 9ias Release1(Release1 imp).

    regards

    Threaded Messages (1)

  2. Oracle 9ias Release1[ Go to top ]

    JDK 1.4 certification comes in in OC4J version 9.0.3 so by my reconing that means you'll need 9iAS releasee 2 or above