i had tried to install lucene in weblogic8.1, but it was not working
i want to know the correct version of lucene sutiable for weblogic8.1 and the installation manual