jdk1.3 with WLS5.1 ??

Discussions

EJB programming & troubleshooting: jdk1.3 with WLS5.1 ??

  1. jdk1.3 with WLS5.1 ?? (1 messages)


    Hi everybody,
    Has anyone used jdk1.3 with WLS5.1 ? Is it safe ? Any issues? Please comment.
    Thanks,
    Bhavesh Bhammar

    Threaded Messages (1)

  2. jdk1.3 with WLS5.1 ??[ Go to top ]

    So far i haven't had any problems. I've been able to deploy a CMP entity bean and stateles/statefull session beans.