IIS to Weblogic 6.1

Discussions

EJB programming & troubleshooting: IIS to Weblogic 6.1

  1. IIS to Weblogic 6.1 (10 messages)

    Anyone out there had any success in using the IIS plugin from weblogic to forward requests by path to a weblogic server running on a different box. I have followed the instructions from BEA but to no avail. It seems that many other have also had this problem but I have not seen any posts as of yet that tell me how to fix it.
    Thanks for any help on this.

    Tim Pouyer

    Java Developer
    ChannelMax Inc.

    Threaded Messages (10)

  2. IIS to Weblogic 6.1[ Go to top ]

    How about using a normal HTTP request? Does that works?
  3. IIS to Weblogic 6.1[ Go to top ]

    How about using a normal HTTP request? Does that works?
  4. IIS to Weblogic 6.1[ Go to top ]

    How about using a normal HTTP request? Does that works?
  5. IIS to Weblogic 6.1[ Go to top ]

    How about using a normal HTTP request? Does that works?
  6. IIS to Weblogic 6.1[ Go to top ]

    How about using a normal HTTP request? Does that works?
  7. IIS to Weblogic 6.1[ Go to top ]

    How about using a normal HTTP request? Does that works?
  8. IIS to Weblogic 6.1[ Go to top ]

    How about using a normal HTTP request? Does that works?
  9. IIS to Weblogic 6.1[ Go to top ]

    How about using a normal HTTP request? Does that works?
  10. IIS to Weblogic 6.1[ Go to top ]

    How about using a normal HTTP request? Does that works?
  11. IIS to Weblogic 6.1[ Go to top ]

    How about using a normal HTTP request? Does that works?