I use VisualAge3.0 to write a jsp.But find when I use
<%@ page import="****.***"%>
error occurs.
I look up the help,find its jsp is 0.91&1.0 version.
So I dont know if jsp0.91 or jsp1.0 support
<%@ page import="****.***"%>

thanks alot