Can Any body tell me what is the minimum version of AIX to run Webshere 5.0
Thanks in advance