Does WebSphere 4.0 support EJB2.0 specs ?

Discussions

EJB programming & troubleshooting: Does WebSphere 4.0 support EJB2.0 specs ?

  1. Does WebSphere 4.0 support EJB2.0 specs ? (1 messages)

    Does WebSphere 4.0 support EJB2.0 specs ?
  2. WebSphere 4.0 is J2EE 1.2 certified.

    J2EE 1.2 means:

        - servlet 2.2
        - jsp 1.2
        - ejb 1.1