I have to use WebSphere 3.5 with Informix 9.21. But I am not able to do so. Can anyone help and give any solution............